f04bb2 change version to 0.8.4-1 (unstable)

Authored and Committed by sergiodj 4 years ago
    change version to 0.8.4-1 (unstable)
    [ SVN-Git Migration ]
    git-dpm config
    Update Vcs fields for git migration
    [ Ondřej Nový ]
    [ Sergio Durigan Junior ]
    Import texttable_0.8.4.orig.tar.gz
    Updating Standards-Version to 3.9.8
    Adding myself to Uploaders. (Closes: #826156)
    
        
file modified
+12 -2