Blob Blame History Raw
PATH
  remote: .
  specs:
    rack-proxy (0.6.1)
      rack

GEM
  remote: http://rubygems.org/
  specs:
    power_assert (0.2.6)
    rack (1.2.1)
    rack-test (0.5.6)
      rack (>= 1.0)
    rake (0.9.2.2)
    test-unit (3.1.5)
      power_assert

PLATFORMS
  ruby

DEPENDENCIES
  rack-proxy!
  rack-test
  rake
  test-unit

BUNDLED WITH
   1.14.6